mikavir

  • Registered on: 10/26/2010
  • Last connection: 05/03/2021

Activity

Reported issues: 9

04/11/2018

10:18 am LinHES Feature #1021 (Closed): Perl https module

10/02/2016

04:56 pm LinHES Feature #1005 (Closed): lirc should include imon_pad

06/10/2016

10:36 am LinHES Feature #1002 (Closed): mpd outdated
Well, thanks brfransen for a quick update. It was a wise move to put mpd 0.19.15 in extra-testing repository, since t...

06/06/2016

06:31 am LinHES Feature #1002 (Closed): mpd outdated

04/12/2015

12:04 am LinHES Feature #993 (Closed): mpd outdated

11/09/2014

04:12 am LinHES Support #980 (Closed): mpd broken in 8.2

09/21/2014

10:14 am LinHES Feature #975 (Closed): OwnCloud dependencies to repos
Now I feel stupid, but I finally found out that the 'missing' modules were just commented out in /etc/php/php.ini. So...

08/29/2014

08:01 am LinHES Feature #975 (Closed): OwnCloud dependencies to repos

04/09/2014

09:59 pm LinHES Bug #966 (Closed): Critical vulnerability in OpenSSL
Thank you brfransen! Seems to work flawlessly for my purposes.
04:14 am LinHES Bug #966 (Closed): Critical vulnerability in OpenSSL
Forgot to mention that this concerns the current (8.1) version of LinHES. And the precise version of openssl is 1.0.1...

Also available in: Atom